[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
Void's Forums • View topic - F14 and yum error

F14 and yum error

Place to discuss Fedora and/or Red Hat

F14 and yum error

Postby Basher52 » Tue Feb 15, 2011 2:18 pm

User avatar
Basher52
guru
guru
 
Posts: 907
Joined: Wed Oct 22, 2003 5:57 am
Location: .SE

Re: F14 and yum error

Postby Basher52 » Tue Feb 15, 2011 3:57 pm

hmm, tried it again and it worked so I had to left something as it was :P

I changed https to http in all repos and it worked.
The funny part is that it works with https on other machines(F12) but not this one.

We'll see if it works after the update is done
User avatar
Basher52
guru
guru
 
Posts: 907
Joined: Wed Oct 22, 2003 5:57 am
Location: .SE


Return to Fedora/Red Hat

Who is online

Users browsing this forum: No registered users and 7 guests

cron